Нужен разработчик, который может сделать мультиязычность для Shop Script 5

Ищем разработчика, который мог сделать мультиязычность для Shop Script 5, который почему-то существует только на русском, хотя предыдущий скрипт вполне был мультиязычным.
Без нее не можем перейти на SS 5. Очень нужно.

Наталья
Lekshop@ya.ru

8 ответов

Добавить ответ

Чтобы добавить комментарий, зарегистрируйтесь или войдите