При переходе на PHP 7.4.10 сайт выдаёт ошибку На рассмотрении

1

В чём может быть проблема? 

Как то было похожее такое при переходе с PHP 5. Там при обновлении пароля от базы всё исправлялось.

Сейчас стоит Apache 2.2 + PHP 7.3 (current stable)

3 комментария

Добавить комментарий

Чтобы добавить комментарий, зарегистрируйтесь или войдите