После обновления PocketLists Есть решение

1

Захожу в заказы, вижу ошибку - 

Parse error: syntax error, unexpected '[' in /var/www/u0208123/public_html/kronya.ru/wa-apps/pocketlists/lib/config/pocketlistsConfig.class.php on line 47

В приложении Сайт, та же ошибка, в приложении PocketLists та же ошибка

Если зайти в Инсталлер > Установлено, там ошибка -

Parse error: syntax error, unexpected '[' in /var/www/u0208123/public_html/kronya.ru/wa-apps/pocketlists/lib/config/requirements.php on line 2

Кеш не обновляется, т.е. крутится и все, завершиться не может

Версия Вебасиста 1.10.4.336

Что делать?

4 комментария

Добавить комментарий

Чтобы добавить комментарий, зарегистрируйтесь или войдите