На ваших сайтах используются устаревшие версии PHP Есть решение

Получил письмо от хостера

<h2 style="color: rgb(51, 51, 51); font-family: Helvetica, Arial, "Nimbus Sans L", sans-serif; background-color: rgb(255, 255, 255); text-align: center; font-weight: normal; margin-bottom: 0px; line-height: 20px; font-size: 20px !important;">На ваших сайтах используются устаревшие версии PHP</h2>

1 июля все сайты, которые работают на версиях 5.4 и 5.5, будут переведены на версию 5.6. До этого времени есть возможность проверить работу сайта на новых версиях PHP, сделать это можно в разделе "Сайты" панели управления хостингом.


Cайты: Версия PHP:
колпачки-на-диски.рф
5.5
unihoz.ru
5.5

1 сайт работает на Webasyst 6, второй на Webasyst 7.

Вопрос следующий обе платформы и WA 6 и WA7 можно переключить а хостинге на PHP5.6?

5 ответов

Добавить ответ

Чтобы добавить комментарий, зарегистрируйтесь или войдите