Не могу установить плагин из-за устаревшей PHP

ДОбрый день.

Как решить проблему не соответствия версии php для плагина?

Требуется версия PHP >= 5.6.0, текущая версия 5.5.9-1ubuntu4.21

2 ответа

Добавить ответ

Чтобы добавить комментарий, зарегистрируйтесь или войдите