Инсталлер установка

При установке переложений из инсталлера пишет-
Невозможно установить приложение (режим разработки)http://llxx.ru/admin/installer/?module=update&msg=71236
Что делать?
А для обновления шоп скрипт 5 просит (Требуется «Инсталлер» версии не менее 1.2.0.25535 (текущая версия — 1.1.2.24716)где взять и как поставить?
Недели 2 назад все работало.

3 ответа

Добавить ответ

Чтобы добавить комментарий, зарегистрируйтесь или войдите