Смена версии PHP

Сегодня в инсталлере увидал такое на один из плагинов Требуется версия PHP >= 5.6.0, текущая версия 5.2.17

у меня на хостинге можно поменять до 5,6 и потом 7 сразу..
Смена версии безобидно проходит для платформы SS7 ?


2 ответа

Добавить ответ

Чтобы добавить комментарий, зарегистрируйтесь или войдите