Блог. Подписка по почте. Исправлено

2

Установлены последние версии фреймворка, Блога, плагина. Весь php.log пестрит записями

PHP Strict Standards: Declaration of blogEmailsubscriptionCli::run() should be compatible with waController::run($params = NULL) in .../wa-apps/blog/plugins/emailsubscription/lib/cli/blogEmailsubscription.cli.php on line 7

8 комментариев

Добавить комментарий

Чтобы добавить комментарий, зарегистрируйтесь или войдите