обновление до ВЕБ АСИСТ 7

Ребята я у вас в конце 2014 года купил скрипт для интернет магазина... но так его и не реализировал.... не знаю какая у меня версия ... есть ли смысл обновлять до последних ... таких как 7 например... ?

1 ответ

  • 1
    Николай Webasyst 13 мая 2016 01:02 #

    У вас версия Shop-Script 6. Рекомендуем обновить до версии 7 когда она станет доступна. Или как минимум установить все доступные обновления для версии 6 (Инсталлер - Обновления в разделе администрирования вашего сайта). Использование скриптов без обновлений может привести к появлению ошибок в работе сайта.

Добавить ответ

Чтобы добавить комментарий, зарегистрируйтесь или войдите