Версия PHP для Shop script 309. Есть решение

Какая версия PHP лучше всего работает с shop script 309? И как ее правильно настроить (какие расширения подключить?)

2 ответа

Добавить ответ

Чтобы добавить комментарий, зарегистрируйтесь или войдите